The definitive-parser package

[Tags:library]

Properties

Versions 1.0, 1.2, 2.1
Dependencies array (==0.5.*), base (==4.6.*), bytestring (==0.10.*), containers (==0.5.*), cpu (==0.1.*), deepseq (==1.3.*), definitive-base (==1.0.*), primitive (==0.5.*), utf8-string (==0.3.*), vector (==0.10.*) [details]
License OtherLicense
Author Marc Coiffier
Maintainer marc.coiffier@gmail.com
Stability Unknown
Uploaded Wed Mar 19 15:24:27 UTC 2014 by MarcCoiffier
Distributions NixOS:2.1
Downloads 674 total (6 in the last 30 days)
Votes
0 []
Status Docs available [build log]
Successful builds reported [all 1 reports]

Modules

[Index]

Downloads

Maintainer's Corner

For package maintainers and hackage trustees