The lambdabot-utils package

[Tags: deprecated, gpl, library]

Deprecated in favor of lambdabot

This package is deprecated. It's functionality has been folded into the lambdabot package.


Versions4.1, 4.2, 4.2.1, 4.2.2
Change logNone available
Dependenciesbase (>=4 && <4.8), binary, bytestring, containers, haskell-src, mtl, network (<2.6), old-time, process, random, regex-compat, regex-posix, syb, tagsoup (>0.6), unix, utf8-string, zlib [details]
AuthorDon Stewart et al.
MaintainerJan Stolarek <>
CategoryDevelopment, Web
Home page
UploadedSat Feb 16 11:08:31 UTC 2013 by JanStolarek
UpdatedMon May 25 06:15:34 UTC 2015 by JanStolarek to revision 3
DistributionsDebian:4.2.2, Fedora:4.2.2
Downloads957 total (17 in last 30 days)
0 []
StatusDocs uploaded by user
Build status unknown [no reports yet]




Maintainers' corner

For package maintainers and hackage trustees