The alsa-seq-tests package

[Tags: bsd3, deprecated, program]

Deprecated in favor of alsa-seq

Tests for the ALSA sequencer library.


Properties

Version0.1
Dependenciesalsa (==0.2), base (>=3)
LicenseBSD3
AuthorIavor S. Diatchki
Maintaineriavor.diatchki@gmail.com
CategorySound, Music
Executablestest5, test4, test3, test2, test1
Upload dateMon Apr 27 23:12:06 UTC 2009
Uploaded byHenningThielemann
Downloads126 total (11 in last 30 days)

Downloads

Maintainers' corner

For package maintainers and hackage trustees