The hack-handler-cgi package

[Tags: bsd3, deprecated, library]

Deprecated in favor of wai-extra


Properties

Versions0.0.0, 0.0.1, 0.0.2, 0.0.3, 0.2.0, 0.2.0.1, 0.2.0.2
Dependenciesbase (>=3 && <5), bytestring (==0.9.*), hack (==2009.10.30)
LicenseBSD3
AuthorMichael Snoyman <michael@snoyman.com>
MaintainerMichael Snoyman <michael@snoyman.com>
Stabilitystable
CategoryWeb
Home pagehttp://github.com/snoyberg/hack-handler-cgi/tree/master
UploadedThu Jan 19 11:46:06 UTC 2012 by MichaelSnoyman
Downloads609 total (36 in last 30 days)
StatusDocs not available [build log]
All reported builds failed [all 1 reports]

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees