The hspec-shouldbe package

[Tags: deprecated, library, mit]

Deprecated in favor of hspec

Properties

Versions0.0.0, 0.0.1
Change logNone available
Dependencieshspec, test-shouldbe [details]
LicenseMIT
Maintainernone
CategoryTesting
UploadedSat Apr 4 00:13:00 UTC 2015 by SimonHengel
DistributionsNixOS:0.0.1
Downloads268 total (16 in last 30 days)
Votes
0 []
StatusDocs not available [build log]
All reported builds failed as of 2015-05-20 [all 2 reports]

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees