The ide-backend-rts package

[ Tags: deprecated, development, library, mit ] [ Propose Tags ]
Deprecated. in favor of ide-backend-server

Add on package used internally. End users should not need to use this.

Properties

Versions 0.1.3, 0.1.3.1
Dependencies base (>=4.5 && <5) [details]
License MIT
Copyright (c) 2015 FP Complete
Author Duncan Coutts, Mikolaj Konarski, Edsko de Vries
Maintainer Duncan Coutts <duncan@well-typed.com>
Category Development
Uploaded Mon Mar 30 19:52:01 UTC 2015 by MichaelSnoyman
Distributions NixOS:0.1.3.1
Downloads 442 total (7 in the last 30 days)
Rating 0.0 (0 ratings) [clear rating]
  • λ
  • λ
  • λ
Status Docs uploaded by user
Build status unknown [no reports yet]
Hackage Matrix CI

Modules

[Index]

Downloads

Maintainer's Corner

For package maintainers and hackage trustees