The postgresql-error-codes package

[Tags:library, mit]

Properties

Versions 1, 1.0.1
Dependencies bytestring (>=0.10 && <1) [details]
License MIT
Copyright (c) 2015, Nikita Volkov
Author Nikita Volkov <nikita.y.volkov@mail.ru>
Maintainer Nikita Volkov <nikita.y.volkov@mail.ru>
Category Database, PostgreSQL, Error Handling
Home page https://github.com/nikita-volkov/postgresql-error-codes
Bug tracker https://github.com/nikita-volkov/postgresql-error-codes/issues
Source repository head: git clone git://github.com/nikita-volkov/postgresql-error-codes.git
Uploaded Wed Jan 18 21:02:43 UTC 2017 by NikitaVolkov
Distributions NixOS:1.0.1
Downloads 139 total (14 in the last 30 days)
Votes
0 []
Status Docs available [build log]
Last success reported on 2017-01-18 [all 1 reports]

Modules

[Index]

Downloads

Maintainer's Corner

For package maintainers and hackage trustees