The xml-catalog package

[Tags: bsd3, deprecated, library]

Deprecated

Parse XML catalog files


Properties

Versions0.0.0, 0.2.0, 0.3.0.1, 0.5.0, 0.5.0.1, 0.5.0.2, 0.6.0, 0.7.0, 0.7.0.1, 0.8.0, 1.1.0, 1.1.0.1, 1.1.0.2
Dependenciesbase (==4.*), bytestring, conduit (==0.4.*), containers (>=0.2 && <0.5), text (>=0.11 && <1.0), transformers (>=0.2 && <0.4), uri-conduit (==0.4.*), xml-conduit (==0.7.*)
LicenseBSD3
AuthorMichael Snoyman
Maintainermichaels@suite-sol.com
CategoryText
Home pagehttp://github.com/snoyberg/xml
Upload dateMon Apr 2 18:24:55 UTC 2012
Uploaded byMichaelSnoyman
Downloads700 total (78 in last 30 days)

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees