The google-dictionary package

[Tags:bsd3, deprecated, library]
Deprecated.

Properties

Versions 0.1.0.0, 0.1.0.1, 0.1.0.2
Dependencies aeson, base (==4.*), bytestring, HTTP, lens, mtl [details]
License BSD3
Author Mitchell Rosen
Maintainer mitchellwrosen@gmail.com
Stability Unknown
Category Data
Home page https://github.com/mitchellwrosen/google-dictionary-api
Uploaded Thu Jan 23 07:04:14 UTC 2014 by mitchellwrosen
Distributions NixOS:0.1.0.2
Downloads 679 total (10 in the last 30 days)
Votes
0 []
Status Docs available [build log]
Successful builds reported [all 1 reports]

Modules

[Index]

Downloads

Maintainer's Corner

For package maintainers and hackage trustees