The yajl-enumerator package

[Tags:deprecated, gpl, library]
Deprecated.

Properties

Versions 0.1, 0.2, 0.2.0.1, 0.2.0.2, 0.2.0.3, 0.2.0.4, 0.3, 0.4, 0.4.1
Dependencies base (==4.*), bytestring (==0.9.*), enumerator (==0.4.*), text (==0.7.*), transformers (==0.2.*), yajl (==0.3.*) [details]
License GPL-3
Copyright Copyright (c) John Millikin 2010
Author John Millikin <jmillikin@gmail.com>
Maintainer jmillikin@gmail.com
Stability experimental
Category Text, Parsing, Enumerator
Bug tracker mailto:jmillikin@gmail.com
Uploaded Tue Aug 24 05:28:11 UTC 2010 by JohnMillikin
Distributions NixOS:0.4.1
Downloads 1576 total (19 in the last 30 days)
Votes
0 []
Status Docs uploaded by user
Build status unknown [no reports yet]

Modules

[Index]

Downloads

Maintainer's Corner

For package maintainers and hackage trustees