The yajl-enumerator package

[Tags: deprecated, gpl, library]

Deprecated


Properties

Versions0.1, 0.2, 0.2.0.1, 0.2.0.2, 0.2.0.3, 0.2.0.4, 0.3, 0.4, 0.4.1
Dependenciesbase (==4.*), bytestring (==0.9.*), enumerator (==0.4.*), text (>=0.7 && <0.9), transformers (==0.2.*), yajl (==0.3.*)
LicenseGPL-3
CopyrightCopyright (c) John Millikin 2010
AuthorJohn Millikin <jmillikin@gmail.com>
Maintainerjmillikin@gmail.com
Stabilityexperimental
CategoryText, Parsing, Enumerator
Bug trackermailto:jmillikin@gmail.com
UploadedWed Sep 1 04:59:04 UTC 2010 by JohnMillikin
Downloads719 total (58 in last 30 days)
StatusDocs uploaded by user
Build status unknown [no reports yet]

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees