The yajl-enumerator package

[Tags: deprecated, gpl, library]

Deprecated


Properties

Versions0.1, 0.2, 0.2.0.1, 0.2.0.2, 0.2.0.3, 0.2.0.4, 0.3, 0.4, 0.4.1
Dependenciesbase (>=4.0 && <5.0), bytestring (>=0.9), enumerator (>=0.4.3 && <0.5), json-types (==0.1.*), text (>=0.8 && <0.12), transformers (>=0.2), yajl (==0.3.*)
LicenseGPL-3
AuthorJohn Millikin <jmillikin@gmail.com>
MaintainerJohn Millikin <jmillikin@gmail.com>
Stabilityexperimental
CategoryEnumerator, Text, JSON, Parsing
Home pagehttps://john-millikin.com/software/haskell-yajl/
Bug trackermailto:jmillikin@gmail.com
Source repositoryhead: bzr branch https://john-millikin.com/branches/yajl-enumerator/0.4/
this: bzr branch https://john-millikin.com/branches/yajl-enumerator/0.4/ -r yajl-enumerator_0.4.1
UploadedSun Oct 28 18:53:25 UTC 2012 by JohnMillikin
Downloads718 total (75 in last 30 days)
StatusDocs not available [build log]
All reported builds failed [all 2 reports]

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees