The http-client-conduit package

[Tags:deprecated, library, mit]
Deprecated. in favor of http-conduit

Intended for use by higher-level libraries, such as http-conduit.

Properties

Versions 0.2.0.0, 0.2.0.1, 0.3.0
Dependencies base (==4.*), http-client (>=0.3) [details]
License MIT
Author Michael Snoyman
Maintainer michael@snoyman.com
Stability Unknown
Category Network
Home page https://github.com/snoyberg/http-client
Uploaded Wed Apr 2 08:09:21 UTC 2014 by MichaelSnoyman
Distributions NixOS:0.3.0
Downloads 23147 total (6 in the last 30 days)
Votes
0 []
Status Docs not available [build log]
Last success reported on 2015-11-13 [all 6 reports]

Modules

Downloads

Maintainer's Corner

For package maintainers and hackage trustees