The http-client-conduit package

[Tags: deprecated, library, mit]

Deprecated in favor of http-conduit

Intended for use by higher-level libraries, such as http-conduit.


Properties

Versions0.2.0.0, 0.2.0.1, 0.3.0
Dependenciesbase (==4.*), http-client (>=0.3)
LicenseMIT
AuthorMichael Snoyman
Maintainermichael@snoyman.com
CategoryNetwork
Home pagehttps://github.com/snoyberg/http-client
Upload dateWed Apr 2 08:09:21 UTC 2014
Uploaded byMichaelSnoyman
DistributionsNixOS:0.3.0
Downloads22190 total (207 in last 30 days)

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees