The dataenc package

[Tags: bsd3, deprecated, library]

Deprecated in favor of sandi


Properties

Versions0.9, 0.10.1, 0.10.2, 0.11, 0.11.1, 0.12, 0.12.1.0, 0.13.0.0, 0.13.0.1, 0.13.0.2, 0.13.0.3, 0.13.0.4, 0.13.0.5, 0.14, 0.14.0.2, 0.14.0.3, 0.14.0.4, 0.14.0.5, 0.14.0.6, 0.14.0.7
Dependenciesbase
LicenseLGPL
CopyrightMagnus Therning, 2007
AuthorMagnus Therning
Maintainermagnus@therning.org
Upload dateTue Dec 11 20:49:54 UTC 2007
Uploaded byMagnusTherning
DistributionsDebian:0.14.0.4, Fedora:0.14.0.5, FreeBSD:0.14.0.5, NixOS:0.14.0.7
Downloads7587 total (527 in last 30 days)

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees