The webkitgtk3-javascriptcore package

[Tags: bsd3, library]

FFI for JavaScriptCore module from webkitgtk


Properties

Versions0.12.5.0, 0.12.5.1
Dependenciesbase (==4.*), glib, gtk3 (>=0.12.5.4 && <0.13), webkitgtk3 (>=0.12.5)
LicenseBSD3
AuthorIan-Woo Kim
MaintainerIan-Woo Kim <ianwookim@gmail.com>
Source repositoryhead: git clone https://github.com/gtk2hs/webkit-javascriptcore
Upload dateMon Mar 3 01:34:41 UTC 2014
Uploaded byHamishMackenzie
Downloads245 total (80 in last 30 days)

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees