The blaze-builder-conduit package

[Tags:bsd3, deprecated, library]
Deprecated. in favor of conduit-extra

Convert streams of builders to streams of bytestrings.

Properties

Versions 0.0.0, 0.0.1, 0.2.0, 0.2.0.1, 0.3.0, 0.4.0, 0.4.0.1, 0.4.0.2, 0.5.0, 0.5.0.1, 0.5.0.2, 0.5.0.3, 1.0.0, 1.1.0
Dependencies base (==4.*), conduit (>=1.1) [details]
License BSD3
Author Michael Snoyman
Maintainer michael@snoyman.com
Stability Unknown
Category Data, Conduit
Home page http://github.com/snoyberg/conduit
Source repository head: git clone git://github.com/snoyberg/conduit.git
Uploaded Wed Apr 2 08:03:02 UTC 2014 by MichaelSnoyman
Distributions Debian:0.4.0.2, NixOS:1.1.0
Downloads 53621 total (93 in the last 30 days)
Votes
0 []
Status Docs not available [build log]
Last success reported on 2016-10-27 [all 10 reports]

Modules

Downloads

Maintainer's Corner

For package maintainers and hackage trustees