The ascii package

[Tags: bsd3, deprecated, library]

Deprecated


Properties

Versions0.0.0, 0.0.1, 0.0.1.1, 0.0.2, 0.0.2.1, 0.0.2.2, 0.0.3, 0.0.4, 0.0.4.1
Dependenciesbase (==4.*), blaze-builder (>=0.2.1.4 && <0.3), bytestring (==0.9.*), text (==0.11.*)
LicenseBSD3
AuthorMichael Snoyman
Maintainermichael@snoyman.com
StabilityStable
CategoryData
Upload dateMon Mar 7 19:40:15 UTC 2011
Uploaded byMichaelSnoyman
Downloads634 total (63 in last 30 days)

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees